Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor rasselt / klingelt beim Start
#21
Hallo,

bin seit kurzem auch Besitzer eines Granturismo S CC, BJ. 2008, 87.000 km. (Lückenlos Scheckheft und gepflegter Zustand, Langstreckenfahrzeug aus Erstbesitz)

Bei mir kommt dieses laute metallische Klackern beim Start auch vor.

Immer beim Kaltstart und auch bei warmem Motor schon bereits nach 15min Standzeit. Laut Maserati (Gohm) - Werkstatt sollen das die Hydrostößel sein. Mir wurde gesagt es ist eher ein Schönheitsfehler und ich solle mir keine Sorgen machen.

Mir kommt es so vor, dass das Öl entweder aus einem der Hydrostößel oder dem Phasenversteller zu schnell "abläuft" und erst wieder bei entsprechendem Öldruck ruhe gibt.

Was passiert wenn man dies einfach ignoriert? Woher genau kommt dieses Problem? Zuviel Spiel aufgrund der Kilometerleistung?

Hilft der Einsatz vom Liqui Moly Visco-Stabil das "Problem" dauerhaft zu lösen...?

Was würdet Ihr Empfehlen, die Phasenversteller sind ja so eine Schwachstelle bei den 4.7er Nasssumpf Motoren....möchte jetzt aber nicht kurzfristig 5000€ für einen Tausch zahlen.

Viele Grüße
Zitieren to top
#22
Hydrostößel war die erste Vermutung von mir selbst, da ich dies ähnlich vom Fiat Coupe 20V Turbo kannte. Nach telefonischer Rücksprache mit einer Werkstatt kamen auch sofort diese in Betracht. Dort geht man in dem Fall auf 10W60 über. Auch hier kam die Aussage eins Schönheitsfehlers ohne wietere Probleme. Ob das anfängliche klackern schadet oder nicht kann ich nicht beurteilen.

Werde die Saison noch fahren und im Frühjahr10W60 probieren.

Bei mir tratt das Problem von einem auf den anderen Tag auf, also kommt es nicht schleichend.
Zitieren to top
#23
(17.09.2019, 14:43)tridente711 schrieb: hallo,
besorg dir doch mal2  dosen visco-stabil, und rein damit in den motor!
...da geht garantiert nichts deswegen kaputt!
...ich fahre das schon jahrelang in meinen maseratis, und
es funktioniert!....öl war bei mir vom ersten tag an, shell
10w60!...einfach mal ausprobieren!

uli


Hallo,

bin seit kurzem auch Besitzer eines Granturismo S CC, BJ. 2008, 87.000 km. (Lückenlos Scheckheft und gepflegter Zustand, Langstreckenfahrzeug aus Erstbesitz)

Bei mir kommt dieses laute metallische Klackern beim Start auch vor.

Immer beim Kaltstart und auch bei warmem Motor schon bereits nach 15min Standzeit. Laut Maserati (Gohm) - Werkstatt sollen das die Hydrostößel sein. Mir wurde gesagt es ist eher ein Schönheitsfehler und ich solle mir keine Sorgen machen.

Mir kommt es so vor, dass das Öl entweder aus einem der Hydrostößel oder dem Phasenversteller zu schnell "abläuft" und erst wieder bei entsprechendem Öldruck ruhe gibt.

Was passiert wenn man dies einfach ignoriert? Woher genau kommt dieses Problem? Zuviel Spiel aufgrund der Kilometerleistung?

Hilft der Einsatz vom Liqui Moly Visco-Stabil das "Problem" dauerhaft zu lösen...?

Was würdet Ihr Empfehlen, die Phasenversteller sind ja so eine Schwachstelle bei den 4.7er Nasssumpf Motoren....möchte jetzt aber nicht kurzfristig 5000€ für einen Tausch zahlen.

Viele Grüße
Zitieren to top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Impressum: Manfred Erdmann - Suhrfeldstr.175 - 28207 Bremen - Tel.:0171-6291918 - Manfred.Erdmann(at)t-online.de
Die Beiträge im Maserati-Forum liegen in der Verantwortung der einstellenden Personen, sie geben nicht die Meinung des Betreibers wieder.
Der Betreiber distanziert sich ausdrücklich von allen Beiträgen, er behält sich die Löschung von Beiträgen und/oder Benutzern ohne Angabe von Gründen vor.
Jedwede Haftung und Schadenersatz ist ausgeschlossen!