Das deutsche Maserati - Forum
Sitze fahren nicht zurück 😢 - Druckversion

+- Das deutsche Maserati - Forum (http://www.m-erdmann.com/forum)
+-- Forum: Kategorien (/forumdisplay.php?fid=1)
+--- Forum: 4200, GT, Spyder und QP V (/forumdisplay.php?fid=2)
+--- Thema: Sitze fahren nicht zurück 😢 (/showthread.php?tid=7163)


Sitze fahren nicht zurück 😢 - Karisma - 25.07.2019 07:06

Ich bin gestern zufällig auf folgendes Problem gestoßen:
Beim Einsteigen einer Freundin von mir ist mir positiv aufgefallen das der Sitz nach vorne fährt - abet leider nicht wieder zurück!
Das machen nach einem Test beide Sitze - bediene ich da die sitze irgendwie falsch oder gibts einen Trick??

Danke für eure Unterstützung
Mglg aus Graz
Kurt


RE: Sitze fahren nicht zurück 😢 - Alex P. - 25.07.2019 08:20

Moin Kurt,

ja, die sind gerne mal zickig, vor allem nach Abklemmen der Batterie. Im Handbuch ist beschrieben, wie Du einen reset durchführst, im Kapitel bei der Sitzeinstellung ... wahrscheinlich in weiser Voraussicht :o))


Beste Grüße,

Alex


RE: Sitze fahren nicht zurück 😢 - Karisma - 25.07.2019 08:53

Ah - super danke!
Hab nur einmal probiert - da der Wagen länger stehen sollte - wie
der Baterrieausschalter funktioniert 😢


RE: Sitze fahren nicht zurück 😢 - Karisma - 26.07.2019 15:23

Irgendwie krieg ich das nicht hin 😢
Vor und zurück geht - aber dann die Lehne nach und dann tut sich nix 😢
Ratlos
Mit freundlichen Grüßen
Kurt


RE: Sitze fahren nicht zurück 😢 - Alex P. - 26.07.2019 16:24

Ja, ist Tricky ... du musst im Detail der Anleitung folgen und zügig die Schritte abarbeiten ... und der Schlüssel muss stecken ...

Brauche auch immer mehr als einen Anlauf


RE: Sitze fahren nicht zurück 😢 - Alex P. - 26.07.2019 16:35

Achso, und wenn es sich nicht mehr einkriegt ... Fahrzeug 10min vom Strom Trennen ;o))


RE: Sitze fahren nicht zurück 😢 - Karisma - 27.07.2019 13:13

Ah - ok 👍
Also Schlüssel steckt in der Position 0- ich mach das eh nach der Vorgabe in 10” - aber das mit der Lehne klappt nicht 😢
Ich werde es noch ein paar mal versuchen - ansonsten dreh ich den Batterietrennschalter für 10 Minuten - wobei ich das nicht verstehe, da dies eigentlich ja der Auslöser für die Misere war! 😢
Glg
Kurt


RE: Sitze fahren nicht zurück 😢 - Timm_4200 - 28.07.2019 11:44

Karisma schrieb:
[...] wobei ich das nicht verstehe, da dies eigentlich ja der Auslöser für die Misere war! 😢
Glg
Kurt

Die Wege der italienischen Elektronik sind recht unergründlich. Manches, was durch das Trennen verursacht wurde, wird durch erneutes Trennen wieder gelöst.


RE: Sitze fahren nicht zurück 😢 - Karisma - 28.07.2019 12:32

Ah - ok - spannend!!
Wenn ich zusammenfassen darf:
Wenn ich die Stromzufuhr unterbreche kann es sein dass die Sitzeinstellung verlorenen geht! So weit so gut!
Wenn ich noch einmal die Stromzufuhr unterbreche für 10 min. kann es sein das die Sitze wieder funktionieren 😳
Strange ...
Glg
Kurt


RE: Sitze fahren nicht zurück 😢 - ttpapa - 12.08.2019 08:02

Wenn Du das schon spannend findest - die Einstellung geht auch gern verloren, wenn man das automatische Zurückfahren nach Ein- oder Ausstieg von Fondpassagieren unterbricht, z.B. weil man nicht möchte, dass der Sitz zu weit nach hinten fährt (Beine der Fondpassagiere). Darum ist es ratsam, immer erst den Sitz nach vorn zu fahren, bevor man ihn kippt, um hinten Leuts einsteigen zu lassen.


RE: Sitze fahren nicht zurück 😢 - Alex P. - 13.08.2019 12:39

Bei mir stoppt der Sitz beim zurückfahren und fährt wieder ein Stück vor, wenn er einen Widerstand erreicht ...


RE: Sitze fahren nicht zurück 😢 - Karisma - 13.08.2019 13:42

Aha - muss ich am Freitag schauen!
Bei mir Klapp ich die Lehne vor und dann fährt er vor ...
Mit freundlichen Grüßen
Kurt


RE: Sitze fahren nicht zurück 😢 - Karisma - 23.08.2019 21:45

Der Sitz kann nur nach vorne fahren wenn man zuerst die Lehne zurück kippt - anders geht's ja nicht! :-)

Hab schon wieder das Problem:

Beifahrersitz geht hoch und tief: JA
Beifahrerlehne geht vor und zurück: JA
Beifahrersitz geht nicht vor und zurück: NEIN

mfg
kurt