Das deutsche Maserati - Forum

Normale Version: Vorstellung / Biturbo dreht nur bis 4‘000 U/min
Sie sehen gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Moin Fabian,

zunächst einmal herzlich willkommen im Forum und meinen Glückwunsch zum Schätzelein!!! Smilie-blumen
Ich bin über jeden Biturbo froh, der auf die Straße zurückgerollt wird! Dance

Nicht ganz gelungen ist vielleicht die Kombination aus Vorstellung und Frage bzgl. eines Problems (und das nicht nur aus psychologischen Gründen). Zum Thema "Ruckeln bei Volllast" gibt es diverse Beiträge, und es ist doch auch schade, den Einstand durch alltägliche Malessen zu trüben... Rolleyes2

Da die Exportversion hoffentlich die 2,8-Liter Maschine besitzt, kann bei dem km-Stand ein Motorschaden wohl ausgeschlossen werden - das ist dann ja auch schon mal was! Smile2 Der Rest ist ein irres Gewusel an Kabeln und Schläuchen, bei denen immer mal irgendwo etwas abfällt oder vermodert. Klingt jedenfalls aus meiner Sicht so, als ob die Kiste bei vermeintlich zu hohem Ladedruck (oder sonstiger Störung des eher empfindsamen Gemüts) die Benzinzufuhr abregeln würde. Insofern: Wer findet schneller den undichten Schlauch (oder das gebrochene Kabel)?

Einen biturbomäßig verbundenen Gruß sendet und vor allem viel Spaß auf der Straße wünscht
Helge
oder Benzin oder Luftzufuhr als solche hat ein Problem, die höhere Drehzahlen verhindert. Evtl. auch mal frischen Sprit tanken . Aber ja, herzlich wilkommen
Schau mal nach den Bezinfilter. Kann versotten über die Zeit und den Durchfluß verinngern.
Viel Spaß mit der Urgewalt eines 80´igers! Peter
2 Möglichkeiten mit extrem hoher Trefferquote:

A)Einer der beiden Benzinfilter, häufiger der Vorfilter.
   Hierzu auf der Fahrerseite den Schlauch im Motorraum vor dem    
   Wischermotor abziehen und ein Stück Benzinschlauch aufstecken und in  
   einen 5-Literkanister halten, Zündung ein, dann läuft einige Sekunden  
   Benzin und das sollte kein Rinnsal sein,  sondern ein kräftiger Strahl,  
   ansonsten ist das der Fehler mit dem Benzinfilter.

B) Verteilerkappe abnehmen nach lösen der beiden Schrauben, Zündkabel    
    können aufgesteckt bleiben. Alle Kontakte an denen der Verteilerfinger in
    der Kappe vorbeirotiert mit Schleifkörper, oder am Besten Schleifgummi
    blenkschleifen bis sie wieder schön messingfarben glänzen, ebenso  
    Kontakte des Verteilerfingers mit Schleifpapier anfrischen.

Viel Erfolg
Das mit dem Gaspedal kann im einfachsten Fall eine Fußmatte sein, ggf. ein Bowdenzug/Gestänge  der hängt und geschmiert werden solte
Das mit dem Gasbowdenzug ist auf jeden Fall eine gute Idee! Überprüf doch mal die Führung an der Drosselklappe. Wenn da etwas seitlich verrutscht oder klemmt, kann das solche Symptome bewirken. Gelegentlich wurde da auch schon mit Kabelbindern gearbeitet, was ja nicht unbedingt schlecht sein muss, aber nicht bis in alle Ewigkeit hält. Hajo (Mörtel) hatte das "Phänomen" mit dem chronischen Vollgas diesen Sommer mit einem Automatik-QP - ungleich erschreckender, als mit einem Schalter, da man nicht einfach auskuppeln kann.
Moin Fabian,

herzlich willkommen und viel Spaß mit deinem Biturbo. Freue mich sehr, dass wieder einer in scheinbar engagierte Hände gekommen ist! Bilder!!! Bittteeee!!!

ich hatte einmal genau das gleiche Phänomen. Allerdings bei einem E24 (6er Coupe). da musste ich das Gaspedal auch immer von Hand zurückziehen wenn es festklemmte! Lösung/Ursache war das verklemmen des Gasgestänges an der Verschraubung einer Schelle der Ansaugung. Diese musste nur um ein paar mm gedreht werden, damit sich das Gestänge wieder frei bewegen konnte.

Ich erwarte, dass es bei dir ähnlich ist. Viel Spaß bei der Reparatur!

Gruß

Holger

By the way. Aus welcher Ecke dieses schönen Landes kommst du denn?
Hallo Fabian,

also...........nach dem was Du schreibst und erlebt hast, kann das eigentlich nicht sooo schlim sein.
Da der Biturbo die letzten Jahre eher wenig bewegt wurde, tippe ich ebenfalls auf Benzinzuführ (Filter, etc.) und/oder die Schläuche.
Mit der Zeit werden diese porös und ziehen Luft, dann kommt es bei höheren Drehzahlen zum Stottern und verweigerter Gasannahme.

Müßten die Jungs in der Werkstatt eigentlich hinbekommen.

Aus welcher Gegend kommst Du denn?


Viele Grüße

der daumendrückende Werner
Moin Fabian,
geile Karre!!! BounceBounceBounce
Und schon berühmt, bevor Du sie hattest! Ein schöner und vor allem so positiver, kompetenter und unvoreingenommener Artikel über das Biturbo-Universum ist das aber auch, und die OZ-Felgen stehen dem Schätzelein ohnehin! Verliebt
Wir fiebern mit - sei Dir dessen gewiss!
Lieben Gruß in die Schweiz und good luck,
Helge
Moin Fabian,

es scheint unverbranntes Benzin in den Abgastrakt zu gelangen, was wohl bedeutet, dass mindestens ein Zylinder nicht richtig verbrennt. Kein Zündfunke da, zu viel Sprit... Bei mir war es mit ähnlicher Symptomatik eine undichte Laufbuchse (allerdings 2,0 Liter mit 115 tkm). Hast Du die Zündkabel mal einzeln abgezogen und Unterschiede im Motorlauf feststellen können, den Zündfunken gesehen, den Verteiler gereinigt, wie 228 vorschlug? Auch könnte man es versuchsweise mit einem neuen Zündkabelsatz probieren. Wenn es das nicht ist, einen Drucktest durchführen oder endoskopieren, um den Übeltäter zu lokalisieren.

Viel Erfolg und ebenfalls alles Gute für das neue Jahr!

Helge
Seiten: 1 2
Referenz-URLs